Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?
  1. PavelK

    PavelK

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От top3dshop
      Видеообзор лазерного станка с ЧПУ LaserSolid 690 на YouTube
      https://youtu.be/cvOcC6dNaiI

      Характеристики станка
      - Размеры, мм: 1500х1140х1050
      - Вес, кг: 300
      - Мощность лазера, Вт: 60 (опционально 80 и 100)
      - Порт передачи данных: USB 2.0
      - Размер рабочего поля, мм: 900 x 600
      - Разрешение, DPI: 2500
      - Система управления: Texas 32 Bit DSP
      - Скорость гравировки    , мм/с: 250 (800 после настройки)
      - Тип лазера: СО2
      - Типы файлов: Plt, Dxf, Bmp, Ai, Dst
      - Точность гравирования: 0,01 мм
      - Электропитание: 110V or 220-240V/ 50~60Hz
      - Охлаждение: Водяное охлаждение лазерной трубки + воздушное охлаждение сопла.
      - Тип двигателя: шаговый

      Полный обзор станков LaserSolid в блоге: http://top3dshop.ru/blog/obzor-stankov-lasersolid 
      (Сюда не поместится, картинок много.)
    • От r57
      Китайский лазерный станок СО2 50 Вт при очередном включении прорезал точку и выехал на ноль координат.  Отрабатывает программу резки или гравировки, но не режет и не гравирует. Трубка не светится, на тестовое включение лазерного луча не реагирует, но при каждом включении прорезает точку и возвращается в начало координат. Подскажите у кого было подобное и как Вы вышли из этой ситуации! 
    • От MayerMax
      добрый день.  я купил китайский станок 40х40 на плате M2, после установки не подключив охлаждение и заземление, решил запустить проверить работоспособность. после включения панель не горела, высоковольтный блок тоже молчал,  я решил нажать  laser switch, произошел как бы глухой хлопок где-то внутри отсека с электроникой. после чего все так же молчит, панель не светится. Но подключал помпы - все качает/дует, стол поднимается, подсветка горит, каретка ездит в нулевое положение  при включении.  Но панель не отвечает. на блоке есть кнопка TEST, нажимаю - ничего не происходит. что это может быть?


×