Перейти к содержанию
  • Привет. Кажется, ты используешь AdBlock. Наш форум развивается и существует за счет доходов от рекламы. Добавь нас в исключения =) КАК ДОБАВИТЬ?

Recommended Posts

Всем привет. Зависает лазерная головка. как по другому объяснить не знаю.

Смотрите видео. Гравировка очень медленно идет из-за этого. Скорость ставил и 350 и 550. мощность 9. Никаких ошибок не выдает, фото подготовил через photograv 3.1 

заземление на станке есть. 

 

20170807_234434.mp4

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

файл слишком большой для этого станка, или шнур юсби плохинький

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

К предыдущему списку я бы добавил, что может сам комп слабоват.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

@PavelK @alexander-1 Шнур шел в комплекте. Файл 105 Кб. тут ставил dpi 400

Сегодня програвировал другую фотку. поставил dpi 300, чуть быстрее гравирует, но временами тоже зависает. Вот такое качество гравировки норм? 

0_20170808_150812.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для этих материнок - это типичное поведение. Качество нормальное, но я бы некоторые детали бампера осветлил

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

Качество так-себе, нужно дорабатывать исходную фотку. С опытом, наверное, придёт =)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

У меня, сейчас такая же проблема. Точно также останавливается, но не со всеми фото это происходит. 

И ещё проблема. Заметил,  что при большом количестве гравируемых деталей (стол 900х600), то-ли информация не успевает перейти на станок. Происходит смещение лазерной головки влевоP80211-194232.thumb.jpg.2a3f846c21566acaaf09ff3a5c48ad12.jpgБыл пробит провод датчика на оси Х, поменял,P80211-165644.thumb.jpg.fb5409a174ea614c037d6ff204f7c27c.jpgпроблема не ушла. Но тоже, это происходит не постоянно, и как я успел заметить, на правой половине стола. Загружаю меньшее количество деталей на левую сторону, тогда ещё можно поработать. Подскажите, пожалуйста, возможные причины этих проблем. Ну или по возможности, меры по их устранению. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для начала проводку привести в номрму, а потом  попробовать ставить меньшую скорость гравировки и посмотреть будут ли закономерности. 

Может быть так же стоит проверять механику - возможно движок слишком слабый и если где-то что-то подклинивает он начинает пропускать шаги.

По поводу остановок головки всё уже сказано выше было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Награды пользователя

В 14.02.2018 в 16:56, PavelK сказал:

Для начала проводку привести в номрму, а потом  попробовать ставить ..............

Ясно, спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти


  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

  • Похожий контент

    • От ginger_cat
      Столкнулся с непонятным.
      Писал уже о том что взял нонейм, занедорго. На плате М2.
      Трубка умерла, купил Реклабе 30-ку, подключил. Все бы ни чего... Часов 200 трубка прошла. В один прекрасный день началась непонятнка. Чуть скорректировал юстировкой луч не совсем бьёт в центр, и погуливает т.е. точка в основном в центре но чуть может отклоняться, сижу ломаю голову.
      Блок питания? Или труба... Шаги отпадают. Т.к. не могу понять какие высшие силы влияют на то что может без брака сделать шт. 10... А может и 10 шт. брака... Вода холодная, 17-21 (экспериментировал), подача воздуха без воздуха лучше, такое ощущение что просаживается мощность... но до этого шарашил без остановки с воздухом. Электричество вроде ровное без ИБП, но не просаживается.
      P.S. Заказ на половину отработан. Скоро седеть начну.


    • От DDmitriy_71
      зеркало Диаметр (ММ): 20 ММ
      Диаметр объектива (ММ): 18 ММ/12 ММ
      Фокусное расстояние Объектива: 50.8 мм
      Куплена была по ошибке.


    • От Hronos2
      Всем привет. Не могу произвести юстировку 2 зеркала чтобы било в центр. Луч бьет как то странно. В верхнем левом углу луч уходит вверх. А в правом верхнем углу. Вниз. Что за ерунда? Раньше делал юстировку такой проблемы не было. А тут бьюсь уже 3 дня. На фото точка слева-это верхний левый угол, справа-верхний правый угол. Первое зеркало бьет в центр во всех положениях. Зеркало ставил новое и старое, все равно также бьёт. Труба стоит ровно по уровню. Все остальное выставил также по уровню. 

    • От Леонид Гоголев
      Приветствую всех!
      Такая ситуация:
      Станок перестал резать. Точнее он режет, но не прорезает. 4 мм фанеру со второго прогона на скорости 13 и мощности 60% кое-как берёт и то местами не до конца. Лампа 60W.
      Про 8 мм фанеру вообще молчу. Всё началось после того как мы попробовали резать и гравировать пвх пластик. Сперва грешили на линзу, были догадки что из-за пластика линза покрылась каким-то осадком, стала мутной и т.д. Дальше наше предположение что причина в плохой вентиляции. Реально очень плохая вентиляция, тяга очень слабая. Во время резки всё помещение было в дыму всегда. И из-за этого внутри станка всё засрано и покрыто копчёным таким налётом. На вентиляторе прямо куски этой параши. Возможно из-за этой всей грязи что-то вышло из строя. Так же по неопытности были такие косяки как температура воды 25, и скорее всего выше, градусов. Какой вывод? Садится лазерная трубка?
      Или искать причину в чём-то другом? Подскажите на что обратить внимание. Версия с линзой, наверное, бредовая?
      Спасибо за внимание.
    • От Sergo Karapetyan
      при включении на дисплее лазерного станка пишет SYSTEM STARTING PLEASE WAIT ждал 3 часа но нечего не менялся... что делать... на станке стоит mpc6585
×