Перейти к содержанию

Поиск сообщества

Показаны результаты для тегов 'треск'.

  • Поиск по тегам

    Введите теги через запятую.
  • Поиск по автору

Тип контента


Форумы

  • Общее
    • Что выбрать?
    • Отзывы
    • Курилка
    • О работе форума
    • Обзоры
    • ПРОФИ
    • Новости
    • Это мы!
    • Поделитесь
    • Склад баянов
    • Тестирование
  • Лазерные станки Qualitech (Raylogic) и другие
    • РЕЗКА И ГРАВИРОВКА
    • Волоконные станки
    • Программщина
    • Механика
    • Электроника
    • Общие вопросы
    • Полезные советы
    • Расходники и поставщики
    • Конкурсные работы
    • Дополнительное оборудование
    • Постобработка и технологии
    • Самоделки
  • Фрезерные станки
    • Общие вопросы
  • Другие станки
    • Шлифовальные и рейсмусовые станки
    • Ручной инструмент
    • Остальные
  • Деколь
    • Технология
    • Общие вопросы
    • Оборудование и расходники.
  • Полиграфия
    • Общие вопросы
    • Печатное оборудование
    • Постпечатное оборудование
    • Расходники
    • Технологии
  • ПЛАТНЫЕ УСЛУГИ
    • Нужна помощь, готов заплатить
    • Предлагаю сделать за деньги
    • Продам
    • Куплю
  • Реклаб's Вопросы, отзывы, пожелания
  • Реклаб's События. Events.
  • Реклаб's Поступления. Новинки.

Категории

  • temp
  • programs
  • video
  • шаблоны для резки
  • Документация, инструкции и тд

Группы маркеров

  • Пользователи

Найдено: 3 результата

  1. Что сгорело....?

    Всех приветствую! Ребят, выручайте, подскажите куда копать. При резке очередного "файла" в течение нескольких секунд "типо" треск и станок остановился -лампа не работает -шаговые двигатели не работают -сенсорная панель не работает -работает вентилятор в блоке розжига, если не ошибаюсь тот что слева на фото с горящими диодами... -горит лампа освещения, т.е питание подается Лампа 60 Вт установил новую Ласея кажется, отработал пару недель....
  2. Здраствуйте. Прошу помощи у опытных форумчан! Передвинули станок, после чего выполнял срочную работу. Перед работой проверил охлаждение, все ок. Начал резать. Рез нормально шел, но было больое пламя. Отошла вилка воздушного компрессора. Начал резать заного, и тут пропал лучь. Проверил зеркала, лучь невыходит с трубки, она светится фиолетовым да и не особо старая. Понял что работу не здам, ушел домой. На следующий день влючил станок нажал тест, теперь даже лампа не светится. Повышал мощность, пока не услышал треск. Лампа не светится. В первый день станок 2 раза выключался по среди работы, выключали свет. Очень нужна помощь в диагностике поломки. Прошлый раз помогли на форуме узнать о севшей лампе. Надеюсь в этот раз добрые люди помогут востановить работу.
  3. Купил станок 640 с новым дисплеем, с китаянкой. Тяжелая китаянка... ВЫРУЧАЙТЕ СОВЕТОМ, техподдержка будет отвечать только в понедельник а так 2 дня пропадут( Пока распаковывал и собирал делал фото. Первый запуск и сразу проблемы. 1. Кук присоединить этот провод. по ангиологии с синим с пока поставил крокодильчик на него. Верно? 2.Все соединил, протянул все контакты, кстати таких контактов было очень много. на одном из соединений с материнкой, на разъеме CN3 синего цвета судя по моим фото он должен идти на контакт 2 или 3. Куда его воткнуть? 3. Включение станка сразу начинается излучение лазера при том, высоковольтный блок довольно сильно шумит. при нажатие на кнопку тест амперметр подпрыгивает до 25 мА и пока держишь тест шума нет. Что бы я не нажимал излучение не выключается. Что делать? Может высоковольтный блок неисправен? Из положительного, худо бедно но лазерный луч попадает по зеркалам с завода и даже фокусируется. Что делать? Вообще косяков по сборке много оказалось, договорился с реклабом что опишу их, а они может что то и предпримут.
×