Перейти к содержанию

Evgenii

Пользователи
  • Публикаций

    5
  • Зарегистрирован

  • Посещение

Информация о Evgenii

  • Звание
    Новичок

Дополнительная информация

  • Пол
    Мужской
  • Город
    Rostov-on-don
  • Деятельность
    Laser cut
  • Оборудование
    MIlitec 203 mini
  1. Проблема заключалась в следующем - просадка по питанию, плохой контакт. Обратившись к человеку, он замерил тестером и обнаружил проблему. Перепаял провода проблема исчезла.
  2. Спасибо большое ещё раз.будем пытаться.как решим проблему отпишусь.может будет кому полезным)
  3. Павел спасибо.Руками пробовали вроде никаких проблем нет, направлющие смазывали, единственное что может быть не правильно это делали (наносили невосредсвенно на направляющие смазку) читал в обсуждениях здесь что это не совсем правильно, что таким способом это бесполезно,так как сальник не пропускает и все собирает на входе.Так и не понял можно так или нет?!по поводу скорости разгона и торможения (вы имеете ввиду перехоы ускоренные?) не при резке?Если да как это можно регулировать. Заранее извиняюсь за наверное не самые умные вопросы.
  4. IMG_3596.MOV Извиняюсь. С первого раза не получилось добавить
  5. Добрый вечер.столкнулись с такой проблемой(видео). Честно говоря не сильны в конструкции станков поэтому обращаемся за помощью.соьсвенно по той же причины не можем дать грамотного технического описания этой проблеме.будем благодарны всем кто сможет помочь.проблема не имеет постоянного характера.ремни натянуть пробовали.прочитал похожие проблемы на форуме, но из-за недостатка опыта не могу оценить что нетак у нас(008C1206-41AE-4E9B-AEE6-87C9F24EF643.MOV
  6. Evgenii

×